RCE Foto






Login LogoutIscriviti a JuzaPhoto!
JuzaPhoto utilizza cookies tecnici e cookies di terze parti per ottimizzare la navigazione e per rendere possibile il funzionamento della maggior parte delle pagine; ad esempio, è necessario l'utilizzo dei cookie per registarsi e fare il login (maggiori informazioni).

Proseguendo nella navigazione, acconsenti all'utilizzo dei cookie e confermi di aver letto e accettato i Termini di utilizzo e Privacy.

OK, confermo

Fuji x100... non c'è l'anteprima esposizione???


  1. Forum
  2. »
  3. Fotocamere, Accessori e Fotoritocco
  4. »
  5. Mirrorless Fuji
  6. » Fuji x100... non c'è l'anteprima esposizione???





avatarsenior
inviato il 07 Gennaio 2019 ore 22:01

Ciao ragazzi, sono abituato a varie Fuji in cui il mirino elettronico, se attivata l'anteprima di esposizione, rappresenta precisamente cosa si ottiene... anche una foto tutta bianca o tutta nera. E' effettivamente "what you see is what you get".
Ho appena comprato una X100 prima serie e non ho ritrovato questa caratteristica. Al massimo, attivando l'anteprima profondità di campo (ogni volta da attivare premendo un tasto), si ottiene indicazione di quest'ultima, ma non dell'esposizione (cambiando gli iso non cambia nulla).
Possibile che la caratteristica principe delle mirrorless su questa non ci sia?
Sono io che non trovo dove attivarla??
Spero... aiuto! Confuso

avatarsenior
inviato il 10 Gennaio 2019 ore 19:03

Mi rispondo da solo, a beneficio di chi dovesse cercare in futuro lo stesso argomento.
Ho parlato con altri possessori di questa macchina ed effettivamente non è un malfunzionamento della mia: NON c'è anteprima dell'esposizione in tempo reale.

avatarsenior
inviato il 10 Gennaio 2019 ore 19:12

Quindi se chiudi il diaframma l'immagine non scurisce?

avatarsenior
inviato il 10 Gennaio 2019 ore 19:19

Eh? Sulla mia c'è Confuso esempio scemo, in priorità diaframmi, se ho una scena ad alto contrasto e punto verso zone con diversa luminosità l'immagine nell'EVF cambia di conseguenza... a te non lo fa?

avatarsenior
inviato il 10 Gennaio 2019 ore 23:32

Quindi se chiudi il diaframma l'immagine non scurisce?

No... cosa che le altre fuji che ho provato/possiedo fanno... dalla pro1 in poi...

Eh? Sulla mia c'è Confuso esempio scemo, in priorità diaframmi, se ho una scena ad alto contrasto e punto verso zone con diversa luminosità l'immagine nell'EVF cambia di conseguenza... a te non lo fa?


No, forse non mi sono spiegato: in priorità di diaframmi la macchina cambia i tempi e ti dà sempre l'esposizione corretta, che vedi anche sull'LCD... il problema è quando metti in manuale e avresti, per esempio, i paramentri impostati per avere una foto molto sottoesposta o molto bruciata: come anteprima vedi l'esposizione corretta, non quella reale che poi vedrai nella foto scattata... nelle altre fuji vedo in anteprima la foto come verrà...

avatarsenior
inviato il 10 Gennaio 2019 ore 23:40

Neanche da menù riesci ad attivarla?
Sulle altre Fuji può essere attivata o disattivata a piacere, anche il WB, ma penso che già lo sai.

avatarsenior
inviato il 10 Gennaio 2019 ore 23:57

Neanche da menù... Mi hanno confermato che la funzione sulla x100 non c'è proprio... :/

avatarsenior
inviato il 11 Gennaio 2019 ore 0:00

Confuso

avatarsenior
inviato il 11 Gennaio 2019 ore 0:11

No, forse non mi sono spiegato: in priorità di diaframmi la macchina cambia i tempi e ti dà sempre l'esposizione corretta, che vedi anche sull'LCD... il problema è quando metti in manuale e avresti, per esempio, i paramentri impostati per avere una foto molto sottoesposta o molto bruciata: come anteprima vedi l'esposizione corretta, non quella reale che poi vedrai nella foto scattata... nelle altre fuji vedo in anteprima la foto come verrà...


Ammazza e c'hai ragione, provato ora... manco me n'ero mai accorto, la uso esclusivamente in Av. Tra l'altro in manuale non solo non mostra l'anteprima esposizione ma non aggiorna nemmeno l'istogramma a mirino.

avatarsenior
inviato il 17 Gennaio 2019 ore 11:31

Sulla mia x100s c'è.

Prova a mettere in manuale, imposta tempi, iso e diaframmi e visualizza con quelle impostazioni una zona molto chiara o molto scura. Poi cambia uno dei valori e in teoria dovrebbe cambiare la visualizzazione della scena.

Mi sembra strano che anche con valori "sballati" nel mirino EVF sia visualizzata sempre la scena ben esposta

avatarsenior
inviato il 17 Gennaio 2019 ore 11:34

PS: Sullo schermo LCD come si comporta?

avatarsenior
inviato il 17 Gennaio 2019 ore 12:41

Si, sta su tutte quelle successive.
Sulla 100 liscia no.

avatarjunior
inviato il 30 Giugno 2020 ore 16:21

Bella menata infatti. Mirino elettronico senza la funzionalità principale

Che cosa ne pensi di questo argomento?


Vuoi dire la tua? Per partecipare alla discussione iscriviti a JuzaPhoto, è semplice e gratuito!

Non solo: iscrivendoti potrai creare una tua pagina personale, pubblicare foto, ricevere commenti e sfruttare tutte le funzionalità di JuzaPhoto. Con oltre 195000 iscritti, c'è spazio per tutti, dal principiante al professionista.





15 Luglio 2020

Metti la tua pubblicità
su JuzaPhoto (info)


 ^

JuzaPhoto contiene link affiliati Amazon ed Ebay e riceve un compenso in caso di acquisto attraverso link affiliati.

Versione per smartphone - juza.ea@gmail.com - Termini di utilizzo e Privacy - P. IVA 01501900334 - REA 167997- PEC juzaphoto@pec.it

www.juzaphoto.com - www.autoelettrica101.it

Possa la Bellezza Essere Ovunque Attorno a Me